utu_thesis_template_med

Graphic instructions and quick start guide
University of Turku logo: width 55 mm, top of the text column.

**Title of the dissertation**: Arial Black, 24 pt, in uppercase.

**Subtitle of the dissertation and author’s name** are separated with a line, which is the size of the text column (weight 4 pt, colour black 75% fill).

**Subtitle of the dissertation**: Arial, 16 pt.

**Author**: Arial, 16 pt.

**Series information, location of the publisher’s headquarters and the year of publishing**: in the box at the bottom of the text column (height 34 mm, black 75% fill).

**Series information**: Arial Bold, 9 pt, in uppercase.

**Text styles on the reverse side of the title page**

- **Affiliation headings**: Arial Black, 12 pt.
- **Affiliations**: Arial, 10 pt.

The heading and the body text are separated with a 60 mm wide line (weight 0.5 pt, colour black 50%).

**NB!**

For the layout, on this page the texts are inside two tables: the top one containing affiliations and the bottom one containing Turnitin and series information. Add line breaks between the tables until the series information is at the bottom of the page.

**A dedication is placed in the bottom right corner of the text column.**

A dedication page is not paginated.

**Dedication**: Times New Roman italic, 11 pt, black 75%, align right.

**NB!**

A Dedication is within a text box. Delete the whole text box in case you do not wish to have a dedication in your thesis.

The template is based on default styles. Please make sure the Word language setting matches the template you selected. To find the language settings, click in Word “File > Options > “Language > Display language”.
Table of Contents

Abbreviations ......................................................... 7
List of Original Publications ........................................... 8
1 Introduction ...................................................... 9
2 Review of the Literature .......................................... 10
  2.1 Heading 1 .................................................. 10
    2.1.1 Heading 2 ........................................... 10
    2.1.1.1 Heading 3 ....................................... 10
3 Aims ............................................................. 16
4 Materials and Methods ........................................... 19
5 Results .......................................................... 22
6 Discussion ....................................................... 25
7 Summary/Conclusions ........................................... 28
Acknowledgements .................................................. 31
References ........................................................ 33
Original Publications ............................................... 35

Abbreviations

L1 Abbreviation 1
L2 Abbreviation 2

Heading styles for the Table of Contents

Table of Contents heading: Arial regular
TOC 1: Arial bold, 12 pt.
TOC 2: Arial, 11 pt, left side indent 10 mm.
TOC 3: Arial, 11 pt, left side indent 20 mm.
TOC 4: Arial, 11 pt, left side indent 30 mm.
TOC 5: Arial, 11 pt, left side indent 40 mm.

Abbreviations

Heading 1_1 (remove numbering): Arial 20 pt.
Abbreviations: Times New Roman 11 pt.

NB!
The Table of Contents is automatic. You can update it by right-clicking the list and selecting “Update Field”. You can choose whether to update just the page numbers or the whole list in which case any changes made to the headings are updated.
1 Introduction

This dissertation is based on the following original publications, which are referred to in the text by their Roman numerals:

List of Original Publications

1. Author(s) of the publication. Full title of the publication. Journal, publishing year, issue number, pages.

2. Review of the Literature

2.1 Heading 2

2.1.1 Heading 3

2.1.1.1 Heading 4

2.1.1.1.1 Heading 5

Subheading

One or more consecutive subheadings in italic. Title of the subheading. Journal publishing year; issue number; pages.

10

Chapter headings

Heading 1.1. Arial, 20 pt, left alignment (ragged right).

Heading 2. Arial, 15 pt, space to the preceding line 20 pt (75 mm), to the next line 7 pt (25 mm), left alignment (ragged right).

Heading 3. Arial, 13 pt, space to the preceding and the next line as above, left alignment (ragged right).

Heading 4–5. Arial, 11 pt, otherwise as above.

Heading 6. Arial, 11 pt, otherwise as above.

If a heading requires two lines, you must take care that the heading is logically divided between the two lines. Short words (e.g. conjunctions) are placed in the beginning of the new line rather than at the end of the old one.

Regarding headings in English, conjunctions, prepositions and articles are always placed in the beginning of the new line in cases where the heading spans multiple lines.

Three subheading levels is the recommended maximum. A more complicated hierarchy is difficult for the reader to comprehend.

Headings have an automatic numbering up to level 5. You can unnumber a level 1 heading by disabling the automatic numbering.

If you want headings in uppercase (all caps), edit the style settings by right-clicking the style in question > "Modify" > choose "Font" from the drop-down menu at the bottom > check "All caps" > "OK".
Second
First
Procent % Second

5

Style referred: Bold italic.

Cross-reference, add a caption by first clicking and choosing "Insert Caption". Select the "Table" option under the "Label" menu. Add a blank line below the table to separate it from the text. The text style is "Interval after tables".

Tables

Table title: Arial, 8.5 pt, table number in bold.
First line of the table: Arial, 8.5 pt, bold.
Table normal: Arial, 8.5 pt, alignment right, left or centre where necessary.

You can use a ready-made table layout by selecting "DESIGN" under "TABLE TOOLS", then "TY taulukko" from the row of table styles.

If you want figures or tables to utilize cross-reference, select the table, sight-click and choose "Insert Caption". Select the "Table" option under the "Label" menu.

Add a blank line below the table to separate it from the text. The text style is "Interval after tables".

Lists

List Paragraph: Times New Roman 11 pt, justified alignment.
Numbered list item: Times New Roman 11 pt, justified alignment.

Cross-reference to a figure

When you have entered captions for figures and tables by using the "Insert Citation" function, you can refer to them in the text by selecting "REFERENCES" and "Cross-reference" and choosing the reference type in the drop-down menu.

Cited works

When you add a citation, the name of the article is also included. Click on the citation > "Edit Citation" > "Suppress" and check "Title".
In these theses published in the Annales series, there is no one correct way of using citations.

You may use footnotes and endnotes in your thesis. Alongside either, you may also use in-text citations in which case the citation is marked in the text inside parentheses.

Regardless of the manner of citing, make sure you are consistent in the use of citations and the manner of your choice.

In the case of a literature citation, author’s last name, the year of printing and page numbers are entered. The year of printing and the page number can be separated with a comma or a colon. If there are multiple cited works, they are separated with a semicolon.

In the case of two authors, “&” is used between the names. If there are more authors, use “et al.” after the name of the author.

Archival sources are cited in an appropriate and consistent manner.

Digital sources are cited according to the publication information (e.g. all publishing information of a book). They belong in the list of references.

Footnote Text: Times New Roman, 10 pt, 8 mm indent after the number, a minimum of 8 mm high blank space between the reference and the body text. The style settings have a hanging indent, which is why after creating a footnote, a tab press needs to be added between the number of the footnote and the footnote itself.

The number of the reference is always after any punctuation unless in a single preceding word. In other words, do not use the number of sentences that are being referred to.

NB! Use a dash ‘—’ between numerical values.

A dash is also used between words that refer to extremes, boundaries and different sides:

1900–2000s, October–November, the Turk–Helsinki line, mother–child relationship.
The document template has multiple section breaks to enable varying page settings. Thus, it is recommended to unhide hidden formatting symbols. This way you are able to see paragraph marks and section breaks.

A level 1 heading starts a new page.

There is no header on the first page so you should add a section break before a level 1 heading. A section break is added in the “PAGE LAYOUT” tab > “Breaks” > “Next Page”.

Acknowledgements

Que non conseguin voluntarias quasites atqubis deligitem portis vate et vis que
rumpes voluptatem quoque voluptatem aequum et achas eul pha. Lucius antu
venisse dolet non aut est offisice, mandubhies voluit partialisque siquae
magnis, ert muqua volpnet in officina. Ec quisque priquit quisueque
seme volitunt be luteffici. Ec quisque priquit quamqubis des multubris
vili offire deligitemnatis queuem vetum aut no liquit veclu attribuqve
quetubis quae se es et es quas que ete.

There is no header on the first page so you should add a section break before a level 1 heading. A section break is added in the “PAGE LAYOUT” tab > “Breaks” > “Next Page”.

Styles used in acknowledgements

**Heading 1 (remove numbering):** Arial, 20 pt.

**Normal first:** Times New Roman, 11 pt.

**Normal:** Times New Roman, 11 pt, first line indent 6 mm.

**Date and signature:**

**Date ackn:** Times New Roman, 11 pt, a right side alignment, the name in italics.

Introductory text

**Author introduction box:** Arial, 11 pt, black 75%.

**Normal introduction box:** Times New Roman, 11 pt, black 75%.

A portrait, size: 35 x 50 mm, 300 ppi. Width of the frame 0,5 pt, colour black 75%.
References


• If only initials of an author are known, a dot is added after them. If there are two initials, there is a blank space between them.

• The names of journals, books, works of art, and films are in italics. Unpublished works are not italicized.

• The first letters in the names of English books and journals are in uppercase. In articles, the first letters can be either uppercase or lowercase (not including proper nouns). The list of references should follow one way for articles consistently.

• In English publications, the main title and the subtitle are separated from one another by a colon. In Finnish and Swedish publications, use a full stop. A dash is used as a separator only when it is a part of the title.

• If you can tell the location of the publisher’s headquarters by the name of the publisher, the hometown is not repeated.

• For articles, enter the page numbers.

• All URLs are written inside angle brackets: <URL>.

• If a publication has a permanent address such as a DOI or a URN, its whole URL (instead of just the number) is written in the list of references.

• For digital sources, enter the date of access in cases where the contents are subject to change. If the site can no longer be accessed, it should be noted at the end of the reference.
The template has style settings for the correct layout of the thesis, so no style settings need to be changed. The page size is 18 x 25.4 cm including 2 mm margins for cutting. The template has several section breaks due to changes in the header, so it is useful to keep them the way they are.

Save the template on your computer. Right-click on the file icon of the saved file and select “New”. Word creates a new document based on the template and opens it. Save the new document with a name of your choosing. In these instructions: “Final.docx” from here onwards.

Enable the “Show/Hide” mode as you begin working with the layout. It helps identifying possible problems and makes section breaks visible.

Open the style selection in its entirety.

Enter the required information on the first pages: the title of the dissertation (style: “Title of the dissertation”), the subtitle (style: “Subtitle of the dissertation”), author’s name (style: “Author”), series information (style: “Series information”), supervisor(s), pre-examiner(s), Opponent (style: “Affiliations”, the style of headings on page 2: “Affiliation headings”) and dedication (style: “Dedication”).

The author’s name on the first page of the thesis (style: “Author”) is automatically visible in necessary places on top of the page meaning the header is connected to this paragraph style.

If you do not want a dedication in your thesis, remove the text frame altogether from page 3.
Open the file in which you have the thesis text and copy the information section of the Abstract page.

Move on to the Final.docx document and select the corresponding section. Paste by right-clicking and choosing the “Merge Formatting” option. If the formatting does not match the template after this, there is a distinct style for all the required sections: the text style of information section of the Abstract pages is “Abstract information”, the style of the heading is “Abstract title”, the style of the first text paragraph is “Abstract normal first”, the style for the rest of the paragraphs is “Abstract normal” and the style for the key words is “Abstract keywords”. The style of a paragraph is formatted by placing the cursor in the paragraph and selecting a style from the selection of styles.
Select the first chapter from the source file, e.g. "1. Introduction", in its entirety. Remove possible section breaks and copy it.

Move over to the Final.docx file, remove all headings and text apart from the last paragraph of the chapter you are planning to paste the copied text to.

Place the cursor in the beginning of the remaining chapter, right-click and paste with the "Merge Formatting" option. Delete the remaining template text and check the styles in the new pasted text.

The style of the chapter’s main heading is “Heading 1_1” (this is because the style is referred to in the header). The style of a level 2 heading is “Heading 2”, and so on.

The style of the first body text paragraph after the heading is “Normal first”. The style of the following body text paragraphs is “Normal”.

Repeat this for all remaining chapters.
The headings have an automatic numbering up to level 5. If you wish to disable numbering, you can do it by editing the style. In the style selection, move the cursor onto the style you want to edit, right-click, choose “Modify” > “Format” > “Numbering” > “None” > “OK”.

In terms of usability, images are best placed in line with text, so they remain in their intended position. The style of an image in the text column is “Figure” and the style of the caption is “Caption”.
Tables have their own style under “Table Tools” > “Design”. The name of the style is “TY taulukko” which you can enable by selecting the entire table and choosing the style from “Table Styles”. This table style is only a recommendation, you may choose other options, as well.

If you would like to have a list of tables in your thesis or refer to tables in your text by page numbers, your tables need to have a title. Select a table, right-click and choose “Insert Caption” and “Label”=“Table” then “OK”. The number of the table appears above it. Add a dot and a Tab button press after the number and enter the title of your choosing.

Now you are able to refer to the table in your text by selecting “Cross-reference” under the “References” tab. Choose “Table” as the reference type and “Only label and number” from the “Insert reference to” drop-down menu.
If you would like to have a list of figures in your thesis or refer to figures in the text by a number, figures need to have a title. Right-click on a figure and select “Insert Caption”. Choose “Figure” under “Label” and “OK”.

The number of the figure appears below the figure. Add a dot and a Tab button press. Then write or paste the figure title of your choosing.

Now you are able to refer to a figure in the text by selecting “Cross-reference” under the “References” tab. Choose “Figure” as the reference type and “Only label and number” from the “Insert reference to” drop-down menu.

Add and edit sources in the “References” tab by using the “Manage Sources” function. If you cite an entire sentence, the citation needs to be after a full stop, whereas if you cite a word only, the citation comes after the word in question.

You can add a citation by placing the cursor in the cited part and selecting “Insert Citation” under the “References” tab.
If you have been using the “Manage Sources” function, there is an automatic list of references available, which you can update by right-clicking on the list and selecting “Update Field”.

If the list is text only, paste it to replace the list in the template. The style of the list of references is “Bibliography”.

The table of contents in the template is automatic. You can update it by right-clicking on the table and selecting “Update Field”. You are able to choose whether to update the entire table of contents so that headings and page numbers are updated or just the page numbers.

Lists of figures and tables are automatic if you have been using the “Insert Caption” function as described above. The lists can be updated in the same way as the table of contents.