Graphic instructions and quick start guide
### Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Table of Contents</td>
<td>6</td>
</tr>
<tr>
<td>Abbreviations</td>
<td>7</td>
</tr>
<tr>
<td>List of Original Publications</td>
<td>8</td>
</tr>
<tr>
<td>1. Introduction</td>
<td>9</td>
</tr>
<tr>
<td>2. Materials and Methods</td>
<td>10</td>
</tr>
<tr>
<td>2.1. Heading 1</td>
<td>10</td>
</tr>
<tr>
<td>2.1.1. Heading 3</td>
<td>10</td>
</tr>
<tr>
<td>2.1.1.1. Heading 5</td>
<td>10</td>
</tr>
<tr>
<td>3. Results</td>
<td>16</td>
</tr>
<tr>
<td>4. Discussion</td>
<td>19</td>
</tr>
<tr>
<td>5. Summary/Conclusions</td>
<td>22</td>
</tr>
<tr>
<td>Acknowledgements</td>
<td>25</td>
</tr>
<tr>
<td>List of References</td>
<td>27</td>
</tr>
<tr>
<td>Original Publications</td>
<td>29</td>
</tr>
</tbody>
</table>

### Abbreviations

<table>
<thead>
<tr>
<th>Abbreviation 1</th>
<th>Abbreviation 2</th>
</tr>
</thead>
<tbody>
<tr>
<td>L1</td>
<td>L2</td>
</tr>
</tbody>
</table>

NB!

The Table of Contents is automatic. You can update it by right-clicking the list and selecting “Update Field”. You can choose whether to update just the page numbers or the whole list in which case any changes made to the headings are updated.
Chapter headings

**Heading 1.1**: Arial, 20 pt, left alignment (ragged right).

**Heading 2**: Arial, 15 pt, space to the preceding line 20 pt (75 mm), to the next line 7 pt (25 mm), left alignment (ragged right).

**Heading 3**: Arial, 13 pt, space to the preceding and the next line as above, left alignment (ragged right).

**Heading 4–5**: Arial, 11 pt, otherwise as above.

**Heading 6**: Arial, 11 pt, otherwise as above.

If a heading requires two lines, you must take care that the heading is logically divided between the two lines. Short words (e.g. conjunctions) are placed in the beginning of the new line rather than at the end of the old one.

Regarding headings in English, conjunctions, prepositions and articles are always placed in the beginning of the new line in cases where the heading spans multiple lines.

Three subheading levels is the recommended maximum. A more complicated hierarchy is difficult for the reader to comprehend.

Headings have an automatic numbering up to level 5. You can unnumber a level 1 heading by disabling the automatic numbering.

If you want headings in uppercase (all caps), edit the style settings by right-clicking the style in question > "Modify" > choose "Font" from the drop-down menu at the bottom > check "All caps" > "OK".
Materials and Methods

To cite the figures you use, remember to select the figure, then right-click and choose “Insert Citation”. Select the “Figure” option under the “Label” menu. If you want figures or tables to utilize cross-reference, add a caption by first selecting the figure, then right-click and choose “Insert Caption”. Select the “Figure” option under the “Label” menu.

Tables

Table title: Arial, 8.5 pt, table number in bold.

First line of the table: Arial, 8.5 pt, bold.

Table normal: Arial, 8.5 pt, alignment right, left or centre where necessary.

Table footnotes: Arial, 8.5 pt, justified alignment.

You can use a ready-made table layout by selecting “DESIGN” under “TABLE TOOLS”, then “TY taulukko” from the row of table styles. If you want figures or tables to utilize cross-reference, select the table, right-click and choose “Insert Citation”. Select the “Table” option under the “Label” menu. Add a blank line below the table to separate it from the text. The text style is “Interval after tables.”

Cross-reference to a figure

When you have entered captions for figures and tables by using the “Insert Caption” function, you can refer to them in the text by selecting “REFERENCES” and “Cross-reference” and choosing the reference type in the “Cross-reference” dropdown.

Cited works

When you add a citation, the name of the article is also included. Click on the citation > “Edit Citation” > “Suppress” check “Title.”
The number of the reference is always after any punctuation unless the reference is to a single preceding word. In other words, do not use the number of sentences that are being referred to.

NB! Use a dash "–" between numerical values.

A dash is also used between words that refer to extremes, boundaries and different sides:

1900–2000s, October–November, the Turku–Helsinki line – mother–child relationship.

Footnote Text: Times New Roman, 10 pt, 8 mm indent after the number, a minimum of 8 mm high blank space between the reference and the body text. The style settings have a hanging indent, which is why after creating a footnote, a tab press needs to be added between the number of the footnote and the footnote itself.

Archival sources are cited in an appropriate and consistent manner.

Digital sources are cited according to:

Author’s Firstname Familyname

http://utuguides.fi/researchdata

Digital source citation: A guide to research data on the library

The number of the reference is always after any punctuation unless the reference is to a single preceding word. In other words, do not use the number of sentences that are being referred to.

NB! Use a dash “–” between numerical values.

A dash is also used between words that refer to extremes, boundaries and different sides:

1900–2000s, October–November, the Turku–Helsinki line – mother–child relationship.

Footnote Text: Times New Roman, 10 pt, 8 mm indent after the number, a minimum of 8 mm high blank space between the reference and the body text. The style settings have a hanging indent, which is why after creating a footnote, a tab press needs to be added between the number of the footnote and the footnote itself.

Archival sources are cited in an appropriate and consistent manner.

Digital sources are cited according to:

Author’s Firstname Familyname

http://utuguides.fi/researchdata

Digital source citation: A guide to research data on the library

You may use footnotes and endnotes in your thesis. Alongside either, you may also use in-text citations in which case the citation is marked in the text inside parentheses.

Regardless of the manner of citing, make sure you are consistent in the use of citations and the manner of your choice.
Acknowledgements

Que poa non conseguia voluntatis quasam adeo dubiaque portum varia et oino velox

repara volumentique quasam volupta inculpantem est commissum etsi alter. Lucullus

innit eodem dato est ut res officinar, manifestem velis participumque seipsum

facultatem esse nec quod voluimus tamen supremae illius ad eum officinar. Quaerit

que per quos habebimus dices inimicorum veli cellentis deplorabilis ipse verum est

et nos verum ortum aliquamque inquit dicitur. Quod videmus que integer est quin

que volemus esse quamquam unam intimationem anathae non nihil se coluisse nec

se cummo si volemus esse quamquam unam intimationem anathae non nihil se

coluisse nec quod voluimus tamen supremae illius ad eum officinar. Quaerit

que per quos habebimus dices inimicorum veli cellentis deplorabilis ipse verum est

et nos verum ortum aliquamque inquit dicitur. Quod videmus que integer est quin

que volemus esse quamquam unam intimationem anathae non nihil se coluisse nec

se cummo si volemus esse quamquam unam intimationem anathae non nihil se

coluisse nec quod voluimus tamen supremae illius ad eum officinar. Quaerit

que per quos habebimus dices inimicorum veli cellentis deplorabilis ipse verum est

et nos verum ortum aliquamque inquit dicitur. Quod videmus que integer est quin

que volemus esse quamquam unam intimationem anathae non nihil se coluisse nec

se cummo si volemus esse quamquam unam intimationem anathae non nihil se

coluisse nec quod voluimus tamen supremae illius ad eum officinar. Quaerit

que per quos habebimus dices inimicorum veli cellentis deplorabilis ipse verum est

et nos verum ortum aliquamque inquit dicitur. Quod videmus que integer est quin

que volemus esse quamquam unam intimationem anathae non nihil se coluisse nec

se cummo si volemus esse quamquam unam intimationem anathae non nihil se

coluisse nec quod voluimus tamen supremae illius ad eum officinar. Quaerit

que per quos habebimus dices inimicorum veli cellentis deplorabilis ipse verum est

et nos verum ortum aliquamque inquit dicitur. Quod videmus que integer est quin

que volemus esse quamquam unam intimationem anathae non nihil se coluisse nec

se cummo si volemus esse quamquam unam intimationem anathae non nihil se

coluisse nec quod voluimus tamen supremae illius ad eum officinar. Quaerit

que per quos habebimus dices inimicorum veli cellentis deplorabilis ipse verum est

et nos verum ortum aliquamque inquit dicitur. Quod videmus que integer est quin

que volemus esse quamquam unam intimationem anathae non nihil se coluisse nec

se cummo si volemus esse quamquam unam intimationem anathae non nihil se
List of References


References

Citing: Author’s last name and the year of publishing are entered after the cited text in parentheses. In the case of multiple authors, use “et al.” after the name of the first author. In the list of references, an alphabetical order is used (APA Citation Format).

Heading 1.1 (remove numbering): Arial 20 pt.


The list of references is automatic. You can update it by activating the list, right-clicking and selecting “Update Field” (adding references by using the “Add New Source” function is required for this to work).

- If only initials of an author are known, a dot is added after them. If there are two initials, there is a blank space between them.
- The names of journals, books, works of art, and films are in italics. Unpublished works are not italicized.
- The first letters in the names of English books and journals are in uppercase. In articles, the first letters can be either uppercase or lowercase (not including proper nouns). The list of references should follow one way for articles consistently.
- In English publications, the main title and the subtitle are separated from one another by a colon. In Finnish and Swedish publications, use a full stop. A dash is used as a separator only when it is a part of the title.
- If you can tell the location of the publisher’s headquarters by the name of the publisher, the hometown is not repeated.
- For articles, enter the page numbers.
- All URLs are written inside angle brackets: <URL>.
- If a publication has a permanent address such as a DOI or a URN, its whole URL (instead of just the number) is written in the list of references.
- For digital sources, enter the date of access in cases where the contents are subject to change. If the site can no longer be accessed, it should be noted at the end of the reference.

Original Publications

Familyname, Initial(s) of the Firstname (the year of publishing). Title of the article. Journal

No pagination for original publications. A search aid is added onto the odd pages of original publications.
The template has style settings for the correct layout of the thesis, so no style settings need to be changed. The page size is 18 x 25.4 cm including 2 mm margins for cutting. The template has several section breaks due to changes in the header, so it is useful to keep them the way they are.

Save the template on your computer. Right-click on the file icon of the saved file and select “New”. Word creates a new document based on the template and opens it. Save the new document with a name of your choosing. In these instructions: “Final.docx” from here onwards.

Enable the “Show/Hide” mode as you begin working with the layout. It helps identifying possible problems and makes section breaks visible.

Open the style selection in its entirety.

Enter the required information on the first pages: the title of the dissertation (style: “Title of the dissertation”), the subtitle (style: “Subtitle of the dissertation”), author’s name (style: “Author”), series information (style: “Series information”), supervisor(s), pre-examiner(s), Opponent(style: “Affiliations”, the style of headings on page 2: “Affiliation headings”) and dedication (style: “Dedication”).

The author’s name on the first page of the thesis (style: “Author”) is automatically visible in necessary places on top of the page meaning the header is connected to this paragraph style.

If you do not want a dedication in your thesis, remove the text frame altogether from page 3.
Open the file in which you have the thesis text and copy the information section of the Abstract page.

Move on to the Final.docx document and select the corresponding section. Paste by right-clicking and choosing the “Merge Formatting” option. If the formatting does not match the template after this, there is a distinct style for all the required sections: the text style of information section of the Abstract pages is “Abstract information”, the style of the heading is “Abstract title”, the style of the first text paragraph is “Abstract normal first”, the style for the rest of the paragraphs is “Abstract normal” and the style for the key words is “Abstract keywords”. The style of a paragraph is formatted by placing the cursor in the paragraph and selecting a style from the selection of styles.
Select the first chapter from the source file, e.g. "1. Introduction", in its entirety. Remove possible section breaks and copy it.

Move over to the Final.docx file, remove all headings and text apart from the last paragraph of the chapter you are planning to paste the copied text to.

Place the cursor in the beginning of the remaining chapter, right-click and paste with the "Merge Formatting" option. Delete the remaining template text and check the styles in the new pasted text.

The style of the chapter’s main heading is "Heading 1_1" (this is because the style is referred to in the header). The style of a level 2 heading is "Heading 2", and so on.

The style of the first body text paragraph after the heading is "Normal first". The style of the following body text paragraphs is "Normal".

Repeat this for all remaining chapters.
The headings have an automatic numbering up to level 5. If you wish to disable numbering, you can do it by editing the style. In the style selection, move the cursor onto the style you want to edit, right-click, choose “Modify” > “Format” > “Numbering” > “None” > “OK”.

In terms of usability, images are best placed in line with text, so they remain in their intended position. The style of an image in the text column is “Figure” and the style of the caption is “Caption”.
Tables have their own style under "Table Tools" > "Design". The name of the style is "TY taulukko" which you can enable by selecting the entire table and choosing the style from "Table Styles". This table style is only a recommendation, you may choose other options, as well.

If you would like to have a list of tables in your thesis or refer to tables in your text by page numbers, your tables need to have a title. Select a table, right-click and choose "Insert Caption" and "Label"="Table" then "OK". The number of the table appears above it. Add a dot and a Tab button press after the number and enter the title of your choosing.

Now you are able to refer to the table in your text by selecting "Cross-reference" under the "References" tab. Choose "Table" as the reference type and "Only label and number" from the "Insert reference to" drop-down menu.
If you would like to have a list of figures in your thesis or refer to figures in the text by a number, figures need to have a title. Right-click on a figure and select “Insert Caption”. Choose “Figure” under “Label” and “OK”.

The number of the figure appears below the figure. Add a dot and a Tab button press. Then write or paste the figure title of your choosing.

Now you are able to refer to a figure in the text by selecting “Cross-reference” under the “References” tab. Choose “Figure” as the reference type and “Only label and number” from the “Insert reference to” drop-down menu.

Add and edit sources in the “References” tab by using the “Manage Sources” function. If you cite an entire sentence, the citation needs to be after a full stop, whereas if you cite a word only, the citation comes after the word in question.

You can add a citation by placing the cursor in the cited part and selecting “Insert Citation” under the “References” tab.
If you have been using the “Manage Sources” function, there is an automatic list of references available, which you can update by right-clicking on the list and selecting “Update Field”.

If the list is text only, paste it to replace the list in the template. The style of the list of references is “Bibliography”.

The table of contents in the template is automatic. You can update it by right-clicking on the table and selecting “Update Field”. You are able to choose whether to update the entire table of contents so that headings and page numbers are updated or just the page numbers.

Lists of figures and tables are automatic if you have been using the “Insert Caption” function as described above. The lists can be updated in the same way as the table of contents.