Graphic instructions and quick start guide
ABSTRACT

Quae sunt consequuntur quasi quamque dolumque primus est et una volut

summae voluptatem quisque nolique vulgare est nostris vulgare est

voluptatem voluptatem vulga

summae

voluptatem

est

vulgar

esse.

Materials and Methods

2.1

Heading 2

2.1.1.1.1

Heading 4

Heading 5

TOC 1:

Heading 1

TOC 2:

Heading 2

TOC 3:

Heading 3

TOC 4:

Heading 4

TOC 5:

Heading 5

NB!

The Table of Contents is automatic. You can update it by right-clicking the list and selecting "Update Field". You can choose whether to update just the page numbers or the whole list in which case any changes made to the headings are updated.

ABBREVIATIONS

L1: Abbreviation 1

L2: Abbreviation 2

NB!

Any changes made to the headings are updated.

THE ABSTRACT PAGE

As referred

BOLD ITALIC

IN THE ABSTRACT PAGE

styles used on the abstract page

In the abstract, the names of the university, the author, and the title of the abstract are written in uppercase.


Abstract title: Arial 11 pt.


In the thesis, the abstract which is written in the same language is placed first. In the abstract, the names of the university, the author and the title of the thesis are written in the same language as the rest of the thesis. In the abstract, the names of the university, the author and the title of the thesis are written in uppercase.

Heading styles for the Table of Contents

Table of Contents heading: Arial regular 20 pt.

TOC 1: Arial bold, 12 pt.

TOC 2: Arial, 11 pt, left side indent 10 mm.

TOC 3: Arial, 11 pt, left side indent 20 mm.

TOC 4: Arial, 11 pt, left side indent 30 mm.

TOC 5: Arial, 11 pt, left side indent 40 mm.

Abbreviations:

Heading 1_1 (remove numbering): Arial 20 pt.

Abbreviations: Times New Roman 11 pt.
List of Original Publications

This dissertation is based on the following original publications, which are referred to in the text by their Roman numerals:

I. Author(s) of the publication. Full title of the publication. Journal, publishing year, issue number: pages.

II. Author(s) of the publication. Full title of the publication. Journal, publishing year, issue number: pages.

III. Author(s) of the publication. Full title of the publication. Journal, publishing year, issue number: pages.

IV. Author(s) of the publication. Full title of the publication. Journal, publishing year, issue number: pages.

The list of original publications have been reproduced with the permission of the copyright holder.

List of Original Publications

Heading 1_1 (remove numbering): Arial, 20 pt.


List of original publications: Times New Roman 11 pt, hanging indent 1 cm.

Chapter headings

Heading 1_1: Arial, 20 pt, left alignment (ragged right).

Heading 2: Arial, 15 pt, space to the preceding line 20 pt (75 mm), to the next line 7 pt (25 mm), left alignment (ragged right).

Heading 3: Arial, 13 pt, space to the preceding and the next line as above, left alignment (ragged right).

Heading 4–5: Arial, 11 pt, otherwise as above.

Heading 6: Arial, 11 pt, otherwise as above.

If a heading requires two lines, you must take care that the heading is logically divided between the two lines. Short words (e.g. conjunctions) are placed in the beginning of the new line rather than at the end of the old one.

Regarding headings in English, conjunctions, prepositions and articles are always placed in the beginning of the new line when the heading spans multiple lines.

Three subheading levels is the recommended maximum. A more complicated hierarchy is difficult for the reader to comprehend.

Headings have an automatic numbering up to level 5. You can unnumber a level 1 heading by disabling the automatic numbering.

If you want headings in uppercase (all caps), edit the style settings by right-clicking the style in question > "Modify" > choose "Font" from the drop-down menu at the bottom > check "All caps" > "OK".

Style refered **Bold italic.**
Materials and Methods

We refer to Figure 1 to illustrate the effect of various conditions on the outcome. The data are presented in Table 1, which shows the relationship between the independent and dependent variables. Figure 2 provides a clearer visualization of this relationship.

Tables

<table>
<thead>
<tr>
<th>Table title</th>
<th>Arial, 8.5 pt, table number in bold.</th>
</tr>
</thead>
<tbody>
<tr>
<td>First line of the table</td>
<td>Arial, 8.5 pt, bold.</td>
</tr>
<tr>
<td>Table normal</td>
<td>Arial, 8.5 pt, alignment right, left or centre where necessary.</td>
</tr>
<tr>
<td>Table 1</td>
<td>Arial, 8.5 pt, justified alignment.</td>
</tr>
</tbody>
</table>

You can use a ready-made table layout by selecting “DESIGN” under “TABLE TOOLS”, then “TY taulukko” from the row of table styles. If you want figures or tables to utilize cross-reference, select the table, right-click and choose “Insert Caption”. Select the “Table” option under the “Label” menu. Add a blank line below the table to separate it from the text. The text style is “Interval after tables”.

Lists

- List
- The list continues.

Cross-reference to a figure

When you have entered captions for figures and tables by using the “Insert Caption” function, you can refer to them in the text by selecting “REFERENCES” and choosing the correct type in the drop-down menu.

Cited works

When you add a citation, there will be order number of the quote.
In theses published in the Annales series, there is no one correct way of using citations. You may use footnotes and endnotes in your thesis. Alongside either, you may also use in-text citations in which case the citation is marked in the text inside parentheses.

Regardless of the manner of citing, make sure you are consistent in the use of citations and the manner of your choice.

Entering citations in text chapters

In the case of a literature citation, the author's last name, the year of printing and page numbers are entered. The year of printing and the page numbers can be separated with a comma or a colon. If there are multiple cited works, they can be separated with a comma or a colon.

Archival sources are cited in an appropriate and consistent manner.

Digital sources are cited in an appropriate and consistent manner.

Footnote text: Times New Roman, 10 pt, 8 mm indent after the number, a minimum of 8 mm high blank space between the reference and the body text. The style settings have a hanging indent, which is why after creating a footnote, a tab press needs to be added between the number of the footnote and the footnote itself.

The number of the reference is always after any punctuation unless the reference is to a single preceding word. In other words, do not use the number of sentences that are being referred to.

NB! Use a dash “—” between numerical values.

A dash is also used between words that refer to extremes, boundaries and different sides:

1900–2000s, October–November, the Turku–Helsinki line–mother–child relationship.

Author's Name Footnote

NB! Footnotes and endnotes should not contain full citations (e.g. all publishing information of a book). They belong in the list of references.

Footnote Text

Times New Roman, 10 pt, 8 mm indent after the number, a minimum of 8 mm high blank space between the reference and the body text. The style settings have a hanging indent, which is why after creating a footnote, a tab press needs to be added between the number of the footnote and the footnote itself.

Summary/Conclusions

NB! Footnotes and endnotes should not contain full citations (e.g. all publishing information of a book). They belong in the list of references.
Acknowledgements

Que no por consequi volubilitas quantum abditum dilitice portum vanis et circu

voce 

magna volubilitas quam volubilitas magnitudo autor et aliud. Lucibus autem

innis dolores non sit tanti officium, manifestius volubilis parthicoque sequi

dilatationem vanos, oratioque volubilitas min. officiis. Et quae per quant gravibus si

molemurque velis celerrim quantum dilatationem quam vanos eo est ut volubiles et

aliquando ex quibusque quod est ensimum etiam similare etiam illius. Hic volat.

Idem qui manifest septernique gravibus quantum illustriores auxilia ut collum

quosque luctu quod quia quies etiam similis quantum similis similis similis similis.

Namque manifest gravibus quantum diversitas quantum similis similis similis similis.

It is beneficial to review the document in its entirety with care with the aid of style settings so that the document will be outlined properly. You can add a style for the text by placing the cursor in the desired text. For instance, changing normal text to match the style “**Normal**” place the cursor inside a paragraph and choose “**Normal**” in the selection of styles. It is useful to open the entire style selection by clicking the expand arrow next to the row of the “HOME” tab.

The document template has multiple section breaks to enable varying page settings. Thus, it is recommended to unhide hidden formatting symbols. This way you are able to see paragraph marks and section breaks.

A level 1 heading starts a new page. There is no header on the first page so you should add a section break before a level 1 heading. A section break is added in the “PAGE LAYOUT” tab > “Breaks” > “Next Page”.

Author's Firstname Familyname

[The introduction of the author below is optional and it can be removed when unnecessary. For more text.]

**Author introduction box**

FIRSTNAME FAMILYNAME

Introduction.

**Introductory text**

Author introduction box: Arial, 11 pt, black 75%.

**Normal introduction box**

Times New Roman, 11 pt, black 75%.

**A portrait**, size: 35 x 50 mm, 300 ppi. Width of the frame 0,5 pt, colour black 75%.

**Date**

Date

**Date ackn.** Times New Roman, 11 pt, a right side alignement, the name in italics.

**Styles used in acknowledgements**

**Heading 1** (remove numbering): Arial, 20 pt.

**Normal first:** Times New Roman, 11 pt.

**Normal:** Times New Roman, 11 pt, first line indent 6 mm.

**Date and signature:**

**Date ackn.:** Times New Roman, 11 pt, a right side alignement, the name in italics.

**Width of the frame 0,5 pt, colour black 75%**

**Language**

English

**Line height**

1.25

**Font**

Times New Roman

**Size**

11

**Bold italic.**
• If only initials of an author are known, a dot is added after them. If there are two initials, there is a blank space between them.

• The names of journals, books, works of art, and films are in italics. Unpublished works are not italicized.

• The first letters in the names of English books and journals are in uppercase. In articles, the first letters can be either uppercase or lowercase (not including proper nouns). The list of references should follow one way for articles consistently.

• In English publications, the main title and the subtitle are separated from one another by a colon. In Finnish and Swedish publications, use a full stop. A dash is used as a separator only when it is a part of the title.

• If you can tell the location of the publisher’s headquarters by the name of the publisher, the hometown is not repeated.

• For articles, enter the page numbers.

• All URLs are written inside angle brackets: <URL>.

• If a publication has a permanent address such as a DOI or a URN, its whole URL (instead of just the number) is written in the list of references.

• For digital sources, enter the date of access in cases where the contents are subject to change. If the site can no longer be accessed, it should be noted at the end of the reference.
The template has style settings for the correct layout of the thesis, so no style settings need to be changed. The page size is 18 x 25.4 cm including 2 mm margins for cutting. The template has several section breaks due to changes in the header, so it is useful to keep them the way they are.

Save the template on your computer. Right-click on the file icon of the saved file and select “New”. Word creates a new document based on the template and opens it. Save the new document with a name of your choosing. In these instructions: “Final.docx” from here onwards.

Enable the “Show/Hide” mode as you begin working with the layout. It helps identifying possible problems and makes section breaks visible.

Open the style selection in its entirety.

Enter the required information on the first pages: the title of the dissertation (style: “Title of the dissertation”), the subtitle (style: “Subtitle of the dissertation”), author’s name (style: “Author”), series information (style: “Series information”), supervisor(s), pre-examiner(s), Opponent(style: “Affiliations”, the style of headings on page 2: “Affiliation headings”) and dedication (style: “Dedication”).

The author’s name on the first page of the thesis (style: “Author”) is automatically visible in necessary places on top of the page meaning the header is connected to this paragraph style.

If you do not want a dedication in your thesis, remove the text frame altogether from page 3.
Open the file in which you have the thesis text and copy the information section of the Abstract page.

Move on to the Final.docx document and select the corresponding section. Paste by right-clicking and choosing the “Merge Formatting” option. If the formatting does not match the template after this, there is a distinct style for all the required sections: the text style of information section of the Abstract pages is “Abstract information”, the style of the heading is “Abstract title”, the style of the first text paragraph is “Abstract normal first”, the style for the rest of the paragraphs is “Abstract normal” and the style for the key words is “Abstract keywords”. The style of a paragraph is formatted by placing the cursor in the paragraph and selecting a style from the selection of styles.
Select the first chapter from the source file, e.g. "1. Introduction", in its entirety. Remove possible section breaks and copy it.

Move over to the Final.docx file, remove all headings and text apart from the last paragraph of the chapter you are planning to paste the copied text to.

Place the cursor in the beginning of the remaining chapter, right-click and paste with the "Merge Formatting" option. Delete the remaining template text and check the styles in the new pasted text.

The style of the chapter’s main heading is “Heading 1_1” (this is because the style is referred to in the header). The style of a level 2 heading is “Heading 2”, and so on.

The style of the first body text paragraph after the heading is “Normal first”. The style of the following body text paragraphs is “Normal”.

Repeat this for all remaining chapters.
The headings have an automatic numbering up to level 5. If you wish to disable numbering, you can do it by editing the style. In the style selection, move the cursor onto the style you want to edit, right-click, choose “Modify” > “Format” > “Numbering” > “None” > “OK”.

In terms of usability, images are best placed in line with text, so they remain in their intended position. The style of an image in the text column is “Figure” and the style of the caption is “Caption”.

The effects of exercise on mood and emotional functioning have been extensive.
Tables have their own style under “Table Tools” > “Design”. The name of the style is “TY taulukko” which you can enable by selecting the entire table and choosing the style from “Table Styles”. This table style is only a recommendation, you may choose other options, as well.

If you would like to have a list of tables in your thesis or refer to tables in your text by page numbers, your tables need to have a title. Select a table, right-click and choose “Insert Caption” and “Label” = “Table” then “OK”. The number of the table appears above it. Add a dot and a Tab button press after the number and enter the title of your choosing.

Now you are able to refer to the table in your text by selecting “Cross-reference” under the “References” tab. Choose “Table” as the reference type and “Only label and number” from the “Insert reference to” drop-down menu.
If you would like to have a list of figures in your thesis or refer to figures in the text by a number, figures need to have a title. Right-click on a figure and select “Insert Caption”. Choose “Figure” under “Label” and “OK”.

The number of the figure appears below the figure. Add a dot and a Tab button press. Then write or paste the figure title of your choosing.

Now you are able to refer to a figure in the text by selecting “Cross-reference” under the “References” tab. Choose “Figure” as the reference type and “Only label and number” from the “Insert reference to” drop-down menu.

Add and edit sources in the “References” tab by using the “Manage Sources” function. If you cite an entire sentence, the citation needs to be after a full stop, whereas if you cite a word only, the citation comes after the word in question.

You can add a citation by placing the cursor in the cited part and selecting “Insert Citation” under the “References” tab.
If you have been using the “Manage Sources” function, there is an automatic list of references available, which you can update by right-clicking on the list and selecting “Update Field”.

If the list is text only, paste it to replace the list in the template. The style of the list of references is “Bibliography”.

The table of contents in the template is automatic. You can update it by right-clicking on the table and selecting “Update Field”. You are able to choose whether to update the entire table of contents so that headings and page numbers are updated or just the page numbers.

Lists of figures and tables are automatic if you have been using the “Insert Caption” function as described above. The lists can be updated in the same way as the table of contents.