Graphic instructions and quick start guide
Acknowledgements

Que pasas consiguientes voluntades grandes delitos por parte variadas en iles yuñoles compasiones variadas quales quebrantos cumplidos con estimo soberano. Ahora anteriores ines datos ante son anotaciones, sometimientos voluntarios desde dípticos estando varos de dípticos dípticos deteriorados y que se palitano, se encuentran otras comprobaciones. Alquier anteriores ines datos ante son anotaciones, sometimientos voluntarios desde dípticos dípticos deteriorados y que se palitano, se encuentran otras comprobaciones.
List of Original Publications

This dissertation is based on the following original publications, which are referred to in the text by their Roman numerals:

I Author(s) of the publication. Full title of the publication. Journal, publishing year; issue number: pages.

II Author(s) of the publication. Full title of the publication. Journal, publishing year; issue number: pages.

III Author(s) of the publication. Full title of the publication. Journal, publishing year; issue number: pages.

IV Author(s) of the publication. Full title of the publication. Journal, publishing year; issue number: pages.

The list of original publications have been reproduced with the permission of the copyright holders.
In theses published in the Annales series, there is no one correct way of using citations. You may use footnotes and endnotes in your thesis. Alongside either, you may also use in-text citations in which case the citation is marked in the text inside parentheses. Regardless of the manner of citing, make sure you are consistent in the use of citations and the manner of your choice.

### Entering citations in text chapters

In the case of a literature citation, author’s last name, the year of printing and page numbers are entered. The year of printing and the page numbers can be separated with a comma or a colon. If there are multiple cited works, they are separated with a semicolon.

In the case of two authors, “et al.” is used between the names. If there are more authors, use “et al.” after the name of the first author.

### Archival sources

Archival sources are cited in an appropriate and consistent manner.

### Digital sources

Digital sources are cited according to the author’s name or the site name (and year). The address is written down only in the list of references.

NB! Footnotes and endnotes should not contain full citations (e.g. all publishing information of a book). They belong in the list of references.

### Footnote Text

Times New Roman, 10/11pt, 8 mm indent after the number, a minimum of 8 mm high blank space between the reference and the body text. The style settings have a hanging indent, which is why after creating a footnote, a tab press needs to be added between the number of the footnote and the footnote itself.

### Chapter headings

#### Heading 1

1. **Aims of the Study**

Que non esse successus sermonum quibus est obliviscemur delphini portum vero et inae volo tempestas voluptatis quo salutem inpremitelle. Est qui locutus velis omnes quas nosamid alienitas. Laetior autem inae delphini mentis est unius officinalis, inaeque locutusque nihil semper aliqui qui nostris nostris. Aequi autem inae delphini mentis est unius officinalis, inaeque locutusque nihil semper aliqui qui nostris nostris. Aequi autem inae delphini mentis est unius officinalis, inaeque locutusque nihil semper aliqui qui nostris nostris.

#### Heading 2

2.1. **Heading 1**

2.1.1. **Heading 2**

2.1.1.1. **Heading 3**

2.1.1.1.1. **Heading 4**

Subheading

One is non consuetudo vulnorum quibus est obliviscemur delphini portum vero et inae volo tempestas voluptatis quo salutem inpremitelle. Est qui locutus velis omnes quas nosamid alienitas. Laetior autem inae delphini mentis est unius officinalis, inaeque locutusque nihil semper aliqui qui nostris nostris. Aequi autem inae delphini mentis est unius officinalis, inaeque locutusque nihil semper aliqui qui nostris nostris.

2.1.1.1.1.1. **Heading 5**

### Style referred

**Bold italic**
To multiply a query volume of megatons across same volume of.volur a figure. Then right-click into the text. In the "Caption function, you can refer to figures and tables by using the "Insert Caption" function, you can refer to them in the text by selecting "REFERENCEs" and choosing "Cross-reference" and checking the reference type in the "Label" menu of the figure.

When you add a citation, the name of the article is included. Click on the citation > "Edit Citation" > “Suppress” and check "Title".
The document template has multiple section breaks to enable varying page settings. Thus, it is recommended to unhide hidden formatting symbols. This way you are able to see paragraph marks and section breaks.

A level 1 heading starts a new page. There is no header on the first page so you should add a section break before a level 1 heading. A section break is added in the "PAGE LAYOUT" tab > "Breaks" > "Next Page".

The number of the reference is always after any punctuation unless when a reference is to a single preceding word. In other words, the reference number is not used to denote the number of sentences that are being referred to.

NB! Use a dash “—” between numerical values.

A dash is also used between words that refer to extremes, boundaries and different sides:

1900–2000s, October–November, the Turku–Helsinki line, mother–child relationship...

Statement: It is beneficial to review the document in its entirety with care with the aid of style settings so that the document will be outlined properly. You can add a style for the text by placing the cursor in the desired text. For instance, changing normal text to match the style "NORMAL" place the cursor inside a paragraph and choose "NORMAL" in the selection of styles. It is useful to open the entire style selection by using the expand arrow next to the row of styles in the "HOME" tab.
• If only initials of an author are known, a dot is added after them. If there are two initials, there is a blank space between them.

• The names of journals, books, works of art, and films are in italics. Unpublished works are not italicized.

• The first letters in the names of English books and journals are in uppercase. In articles, the first letters can be either uppercase or lowercase (not including proper nouns). The list of references should follow one way for articles consistently.

• In English publications, the main title and the subtitle are separated from one another by a colon. In Finnish and Swedish publications, use a full stop. A dash is used as a separator only when it is a part of the title.

• If you can tell the location of the publisher’s headquarters by the name of the publisher, the hometown is not repeated.

• For articles, enter the page numbers.

• All URLs are written inside angle brackets: <URL>.

• If a publication has a permanent address such as a DOI or a URN, its whole URL (instead of just the number) is written in the list of references.

• For digital sources, enter the date of access in cases where the contents are subject to change. If the site can no longer be accessed, it should be noted at the end of the reference.
Appendices

Appendix 1: Tur moluptat quiae volorrum quatur magnatis nonsed qui sequae rehendae volor autatistrum nos quas et es si venda inume molut pelectur? Quibus.

Mynti
1. neljännes
2. neljännes
3. neljännes
4. neljännes

Original publications

Familyname, initial(s) of the firstname, Familyname, initial(s) of the firstname & Familyname, initial(s) of the firstname (the year of publishing)
Title of the article, Journal

Heading 1 for original publications: Arial 15 pt.
Author of an article: Arial bold 11 pt.
Name of a publication: Arial 11 pt.
Roman numerals: Times New Roman 26 pt.
No pagination for original publications.
A search aid is added onto the odd pages of original publications.
The template has style settings for the correct layout of the thesis, so no style settings need to be changed. The page size is 18 x 25.4 cm including 2 mm margins for cutting. The template has several section breaks due to changes in the header, so it is useful to keep them the way they are.

Save the template on your computer. Right-click on the file icon of the saved file and select “New”. Word creates a new document based on the template and opens it. Save the new document with a name of your choosing. In these instructions: “Final.docx” from here onwards.

Enable the “Show/Hide” mode as you begin working with the layout. It helps identifying possible problems and makes section breaks visible.

Open the style selection in its entirety.

Enter the required information on the first pages: the title of the dissertation (style: “Title of the dissertation”), the subtitle (style: “Subtitle of the dissertation”), author’s name (style: “Author”), series information (style: “Series information”), supervisor(s), pre-examiner(s), Opponent (style: “Affiliations”, the style of headings on page 2: “Affiliation headings”) and dedication (style: “Dedication”).

The author’s name on the first page of the thesis (style: “Author”) is automatically visible in necessary places on top of the page meaning the header is connected to this paragraph style.

If you do not want a dedication in your thesis, remove the text frame altogether from page 3.
Open the file in which you have the thesis text and copy the information section of the Abstract page.

Move on to the Final.docx document and select the corresponding section. Paste by right-clicking and choosing the “Merge Formatting” option. If the formatting does not match the template after this, there is a distinct style for all the required sections: the text style of information section of the Abstract pages is “Abstract information”, the style of the heading is “Abstract title”, the style of the first text paragraph is “Abstract normal first”, the style for the rest of the paragraphs is “Abstract normal” and the style for the key words is “Abstract keywords”. The style of a paragraph is formatted by placing the cursor in the paragraph and selecting a style from the selection of styles.
Select the first chapter from the source file, e.g. "1. Introduction", in its entirety. Remove possible section breaks and copy it.

Move over to the Final.docx file, remove all headings and text apart from the last paragraph of the chapter you are planning to paste the copied text to.

Place the cursor in the beginning of the remaining chapter, right-click and paste with the "Merge Formatting" option. Delete the remaining template text and check the styles in the new pasted text.

The style of the chapter’s main heading is “Heading 1_1” (this is because the style is referred to in the header). The style of a level 2 heading is “Heading 2”, and so on.

The style of the first body text paragraph after the heading is “Normal first”. The style of the following body text paragraphs is “Normal”.

Repeat this for all remaining chapters.
The headings have an automatic numbering up to level 5. If you wish to disable numbering, you can do it by editing the style. In the style selection, move the cursor onto the style you want to edit, right-click, choose “Modify” > “Format” > “Numbering” > “None” > “OK”.

In terms of usability, images are best placed in line with text, so they remain in their intended position. The style of an image in the text column is “Figure” and the style of the caption is “Caption”.
Tables have their own style under "Table Tools" > "Design". The name of the style is "TY taulukko" which you can enable by selecting the entire table and choosing the style from "Table Styles". This table style is only a recommendation, you may choose other options, as well.

If you would like to have a list of tables in your thesis or refer to tables in your text by page numbers, your tables need to have a title. Select a table, right-click and choose "Insert Caption" and "Label"="Table" then "OK". The number of the table appears above it. Add a dot and a Tab button press after the number and enter the title of your choosing.

Now you are able to refer to the table in your text by selecting "Cross-reference" under the "References" tab. Choose "Table" as the reference type and "Only label and number" from the "Insert reference to" drop-down menu.
If you would like to have a list of figures in your thesis or refer to figures in the text by a number, figures need to have a title. Right-click on a figure and select “Insert Caption”. Choose “Figure” under “Label” and “OK”.

The number of the figure appears below the figure. Add a dot and a Tab button press. Then write or paste the figure title of your choosing.

Now you are able to refer to a figure in the text by selecting “Cross-reference” under the “References” tab. Choose “Figure” as the reference type and “Only label and number” from the “Insert reference to” drop-down menu.

Add and edit sources in the “References” tab by using the “Manage Sources” function. If you cite an entire sentence, the citation needs to be after a full stop, whereas if you cite a word only, the citation comes after the word in question.

You can add a citation by placing the cursor in the cited part and selecting “Insert Citation” under the “References” tab.
If you have been using the “Manage Sources” function, there is an automatic list of references available, which you can update by right-clicking on the list and selecting “Update Field”.

If the list is text only, paste it to replace the list in the template. The style of the list of references is “Bibliography”.

The table of contents in the template is automatic. You can update it by right-clicking on the table and selecting “Update Field”. You are able to choose whether to update the entire table of contents so that headings and page numbers are updated or just the page numbers.

Lists of figures and tables are automatic if you have been using the “Insert Caption” function as described above. The lists can be updated in the same way as the table of contents.